Tag Archives: motor

Erster Eindruck MON-2 mit Motoren

Ich hatte schon länger den Wunsch bei meinen Astroaufnahmen die Belichtungszeit pro Einzelbild stark zu erhöhen. Also habe ich mal eine Motorisierung für meine MON-2 bestellt. (Die Astrotrac wäre mir eigentlich lieber gewesen, aber insbesondere bei den deutschen Händlern würde ich mich über den Tisch gezogen fühlen. 150€ für einen China-Polsucher o_O?!?)

Wie auch immer, natürlich hat wieder das Astronomie-Zubehör-Kauf-Naturgesetz zugeschlagen*. So bin ich nur gestern mal kurz zum Triebenberg gefahren weil durch die Wolken ein paar wenige Sterne schienen. Damit konnte ich wenigstens die Nachführgenauigkeit beurteilen. Wenn ich aber den Wetterbericht anschaue wird es wohl mit der Orion-Aufnahme die ich machen wollte nichts mehr.

Hier also zwei rohe Testbilder.

Die Plejaden mit Nikkor 50mm f/1.4 bei ISO 800 und f/4 und 242sec Belichtungszeit. Davon bin ich absolut begeistert. 4 Minuten Belichtungszeit ohne das ein einziger Stern oval erscheint. Damit kann ich für dieses Objektiv meine Belichtungszeiten vielleicht ver-20ig-fachen. Also ich bin schon gespannt auf herrliche Bilder von Ha-Regionen in der Sommermilchstraße.

Die Region um M42/43 im Orion mit dem 70-300mm f/4.5-5.6 Nikkor bei ISO 1600 und 300mm bei f/6 und 30sec Belichtungszeit. Das hat mich etwas enttäuscht, das bei 300mm und 30sec schon solche Fehler auftreten. Trotzdem ist fest zu halten das die Nachführung geklappt hat, aber die Sterne sind in die andere Richtung verzogen. Ich muss dem Problem noch gründlicher nach gehen, glaube nämlich das nicht die Motoren schuld sind. Habe 3 Theorien: 1.) Das Tele ist zu schwer/unbalanciert 2.) Die Kamera ist verrutscht, die Kork-Auflage gegen was anders tauschen 3.) Ich habe nicht exakt gegen den Polarstern ausgerichtet weil er kaum zu sehen war. Vielleicht hab' ich auch versehentlich gamma-CEP oder betta-UMI erwischt ... Wolken waren eben sehr störend.

*: Bei Kauf eines neuen Zubehörs ist mindestens einen Monat Dreckswetter.